障害情報(全体)



PHPのセキュリティホール(CVE-2012-1823)について [最終更新 2012/05/08 21:00]
現在の状況(個別) お知らせ - 対象者全員
[2012/05/08 20:50] 平素は弊社サービスをご利用いただき誠にありがとうございます。

PHP CGIの脆弱性(CVE-2012-1823)への対応についてお知らせ致します。

参考:

PHP-CGI の query string の処理に脆弱性
http://jvn.jp/cert/JVNVU520827/

Google検索
https://www.google.co.jp/search?hl=ja&q=CVE-2012-1823&lr=all


現在、XREA,CORESERVERでは、PHPをCGI版でご利用可能ですが、PHP を CGI版で利用された場合も影響はございません


お客様にはご心配をお掛けしますが、何卒ご理解のほど、よろしくお願いいたします。





全てのアナウンスを表示する


Copyright (c) 2002-2017 GMO DigiRock, Inc. All rights reserved.